[Tweet] Java Struts2 Vulnerability Used To Install Cerber Crypto Ransomware, (Thu, Apr 6th) https://t.co/4nBrvqeXzp #CyberSecurity

Java Struts2 Vulnerability Used To Install Cerber Crypto Ransomware, (Thu, Apr 6th) https://t.co/4nBrvqeXzp #CyberSecurity